Apple blokkeert nieuwe versie Java plug-in

Geschreven door  | 1 februari 2013 | Categorie: MacWorld

Bron: MacWorld.nl

Het antimalwareprogramma van Apple vereist een nog niet verschenen versie van de Java plug-in op OS X. Daarmee blokkeert Apple opnieuw de allernieuwste Java versie vanwege beveiligingsrisico’s.

Lees verder…




Geef een reactie

Het e-mailadres wordt niet gepubliceerd.


Volg ons...

Facebooktwitter

Door de site te te blijven gebruiken, gaat u akkoord met het gebruik van cookies. meer informatie

De cookie-instellingen op deze website zijn ingesteld op 'toestaan cookies "om u de beste surfervaring mogelijk. Als u doorgaat met deze website te gebruiken zonder het wijzigen van uw cookie-instellingen of u klikt op "Accepteren" hieronder dan bent u akkoord met deze instellingen.

Sluiten